Logiciels, applications, Windows, etc.

Excel: quelques fonctions utiles

Dans Excel, il y a quelques des fonctions utiles que j'utilise régulièrement: Compter le nombre d'éléments d'une plage de cellules =NBVAL(plage_de_cellules) Détecter les doublons =NB.SI(A:A;A2) Supprimer les X premiers/derniers caractères dans…

Continuer la lecture Excel: quelques fonctions utiles

Créer un calendrier

Voici quelques outils permettant de créer un calendrier pour imprimer ou pour intégrer dans un site Internet. Perpetual Calendar Template pour Excel de Vertex42® Pour créer un calendrier avec Excel, j'utilise ce modèle.…

Continuer la lecture Créer un calendrier

Une suite Office gratuite

Plusieurs options s’offre à nous, si nous désirons utiliser une suite Office sans devoir débourser. On peut installer un logiciels libres (gratuiciels) ou utiliser une suite en ligne.

Microsoft Office

Il est même possible d’installer sur son ordinateur (Windows Vista, 7, 8 ou même 10*) la suite Microsoft Office Starter 2010 et ce, tout à fait gratuitement.  Légère, la suite comprend les logiciels Word et Excel avec les principales fonctions.

(suite…)

Continuer la lecture Une suite Office gratuite