Excel

Excel: quelques fonctions utiles

Dans Excel, il y a quelques des fonctions utiles que j’utilise régulièrement: Compter le nombre d’éléments d’une plage de cellules =NBVAL(plage_de_cellules) Détecter les doublons =NB.SI(A:A;A2) Supprimer les X premiers/derniers caractères dans une cellule – 5 derniers caractères : =GAUCHE(A1;NBCAR(A1)-5) – 7 premiers : =DROITE(A1;NBCAR(A1;NBCAR(A1)-7) Extraire les X premiers/derniers caractères dans une cellule – 5 derniers caractères : Read More

calendrier Word

Créer un calendrier

Voici quelques outils permettant de créer un calendrier pour imprimer ou pour intégrer dans un site Internet. Perpetual Calendar Template pour Excel de Vertex42® Pour créer un calendrier avec Excel, j’utilise ce modèle. Il suffit d’inscrire l’année dans la case indiquée et voilà le calendrier est créé. On peut ensuite copier l’onglet et le modifier à sa guise Read More

office vs office

Une suite Office gratuite

Plusieurs options s’offre à nous, si nous désirons utiliser une suite Office sans devoir débourser. On peut installer un logiciels libres (gratuiciels) ou utiliser une suite en ligne. Microsoft Office Il est même possible d’installer sur son ordinateur (Windows Vista, 7 ou 8*) la suite Microsoft Office Starter 2010 et ce, tout à fait gratuitement.  Légère, la Read More